ЗООМИР

Объявление

Некоторые темы нашего форума о домашних животных недоступны для просмотра гостям!

Для доступа ко всем темам форума Вам необходимо зарегистрироваться!

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » ЗООМИР » ТЕХОТДЕЛ » Функция редактирования сообщений - у кого нету?


Функция редактирования сообщений - у кого нету?

Сообщений 21 страница 40 из 43

21

Я постараюсь наладить, спрашиваю сейчас...

0

22

453453453453453

0

23

455545456

0

24

что за баловство?=)

0

25

Со скриптами мучаюсь...
Друг с другом они конфликтуют, похоже........ :(

0

26

Оставь в покое всё как есть.  Тех. поддержка разберётся. Может это из- за них у нас глюки.

0

27

Да я уж сама боюсь, счас намудрю, вообще слетит всё на хрен, все настройки............

0

28

Мила написал(а):

Да я уж сама боюсь, счас намудрю, вообще слетит всё на хрен, все настройки............

Похоже уже всё слетело. Я  не могу удалить и редактировать посты в этой теме. (у всех)  У меня только функция "цитировать".
Вот спасибо.

А теперь ещё вылезла фраза "Отредактировано"... время
А я её давно убрала во всех разделах.

Отредактировано alla.sobol (16.05.2012 15:46:23)

0

29

Упс....

0

30

Да, только хуже...

0

31

Вернула всё как было...
Это глюки, похоже...
Скрипты глючат, почему - не знаю... :(

0

32

проверяю

0

33

Милушка написал(а):

Вернула всё как было...

А что ты вернула "как было"?  У меня только "цитировать"есть.

0

34

Скрипты попыталась исправить... Похоже, конкретно глюкнуло... :(

0

35

проба

0

36

Извини, дурацкий вопрос: а скрипты можно перезагрузить? Или эти удалить и загрузить новые?

0

37

Я так и сделала...
В результате получилось то, что получилось...
Попробую, конечно, всё удалить и заново загрузить...
Но это не сейчас... Сейчас мне надо подумать... ... ... ...
А то ещё что-нибдь глюканёт.

Всем приношу свои извинения за причинённые неудобства!

0

38

не расстраивайтесь. ведь форум работает,значит всё хорошо. :)

у меня вот смайлики не грузятся, мигают и трясутся когда я  на форум с эксплорера захожу, а когда с мозиллы всё нормально.  попробуйте с другого браузера зайти или вообще с другого компьютера. может у вас на компьютере какая нибудь программа  мешает корректной установке скриптов.

0

39

Марина-Мариша написал(а):

может у вас на компьютере какая нибудь программа  мешает корректной установке скриптов.

Может быть и такое... всё может быть... даже от браузера может зависеть, в принципе, ребята пишут - бывает.
Я уже даже пробовать боюсь, если честно...
И совершенно непонятно, в чём дело... Чисто глюк.

0

40

Милуш, у меня на том форуме была проблема: после установки нового виндуса  форум полностью не проявлялся.т.е. текст был, а аватарок и картинок не видно. Я там ещё и сисадмина пытала  и админа, и комп по мастерским таскала, ничо было не понятно - фоум есть, но куцый.  А потом как то выяснилось, что это антивирус Касперского определял форум как вирус и пытался не "пустить" его. В антивирусе чего то поднастроили и все ок.

0


Вы здесь » ЗООМИР » ТЕХОТДЕЛ » Функция редактирования сообщений - у кого нету?